составить программу вывода ** экран всех чисел от 100 до 200 делящихся ** 3

0 голосов
84 просмотров

составить программу вывода на экран всех чисел от 100 до 200 делящихся на 3


Информатика (79 баллов) | 84 просмотров
Дан 1 ответ
0 голосов

var i: integer;

begin

for i:=100 to 200 do

if i mod 3 = 0 then writeln(i);

end.

(242 баллов)