Информатика написать программу вычесления модуля разности двух данных целых чисел
Паскаль;
uses crt;
var a,b:integer;
begin
clrscr;
readln(a,b);
writeln(abs(a-b));
readln;
end.