ПОЖАЛУЙСТА ОЧЕНЬ СРОЧНО!!!!!напишите программу которая выводит ** экран результат деления...

0 голосов
36 просмотров

ПОЖАЛУЙСТА ОЧЕНЬ СРОЧНО!!!!!
напишите программу которая выводит на экран результат деления чисел 12,89 и 0,22 с отображением только трех значащих цифр после запятой


Информатика (27 баллов) | 36 просмотров
Дан 1 ответ
0 голосов

Begin
writeln(12.89/0.22:4:3);
end.

(4.7k баллов)