Написать программу, которая выводит на экран первую цифру числа, введёную с клавиатуры. Помогите (
Var a:integer; begin readln(a); writeln(inttostr(a)[1]); end.
Благодарю )