Написать программу вывода ** экран текста вопроса и приветствия

0 голосов
42 просмотров

Написать программу вывода на экран текста вопроса и приветствия


Информатика (16 баллов) | 42 просмотров
Дан 1 ответ
0 голосов

Program n1;
Uses Crt;
Begin

writeln('Hello!);
writeln('написать программу вывода на экран текста вопроса и приветствия');
End.

(412 баллов)