Напишите программу на языке паскаль, которая выводит на экран таблицу степеней двойки(от нулевой до десятой). Рекомендуемый вид экрана после выполнения программы представлен ниже:
Var i:integer; begin for i:=0 to 10 do writeln(i,' ',power(2, i)); end.
сделай плиз http://znanija.com/task/5072005