Требуется написать программу на языке Паскаль или Бейсик, которая будет выводить на экран количество чисел меньше 15 из 30 вводимых с клавиатуры чисел.
var a: real;
n,i: integer;
begin
n:=0;
for i:=1 to 30 do begin
readln(a);
if a<15 then n:=n+1</p>
end;
writeln(n);
end.
Язык Pascal