Как составить программу по информатике?

0 голосов
47 просмотров

Как составить программу по информатике?


Информатика (12 баллов) | 47 просмотров
Дан 1 ответ
0 голосов

Program z1;
Var (переменные):(тип переменных);
begin
(цикл или действие программы)
writeln ( выводишь то что нужно);
readln;
end.

(119 баллов)