Составить программу ** паскале которая находит большее из двух чисел

0 голосов
41 просмотров

Составить программу на паскале которая находит большее из двух чисел


Информатика (209 баллов) | 41 просмотров
Дан 1 ответ
0 голосов

Program jkfj;
var
a,b:integer;
begin
writeln ('Введите 1-ое число');
read (a);
writeln ('Введите 2-ое число');
read (b);
if aelse write ('Большее a');
if a=b then write ('a и b равны')
end.
Сакура, могут быть ошибки в знаках, но в целом вроде хорошо!

(24 баллов)