Написать программу, которая 10 раз выводит ** экран Ваши имя и фамилию в Turbo Pascal

0 голосов
195 просмотров
Написать
программу, которая 10 раз выводит на экран Ваши имя и фамилию в Turbo Pascal

Информатика (15 баллов) | 195 просмотров
0

вы такое проходите?

0

Во многих школах этот ужас проходят, найди в инете

0

сделай по примеру, я больше в кюбасике работала

0

да

Дан 1 ответ
0 голосов
Правильный ответ
var i:integer;
begin
  for i:=1 to 10 do
  writeln ('Sellsaccount Sellsaccountov');
end.
(1.9k баллов)