Написать программу вывода на экран четных чисел из интервала от 0 до100 В C++
Ответ:
#include
using namespace std;
int main(){
for (int i = 0; i <= 100; i += 2){</p>
cout << i << ' ';</p>
}
cout << endl;</p>