Написать программу, которая вычисляет e^x. Язык паскаль

0 голосов
41 просмотров

Написать программу, которая вычисляет e^x. Язык паскаль


Информатика (14 баллов) | 41 просмотров
0

с рекурсией или нет?

0

не знаю, по этому поводу ничего не сказали. если ты мне хочешь помочь, делай как тебе удобно. я буду рада любому решению

Дан 1 ответ
0 голосов

Var x: byte;
begin
  readln(x);
  writeln(power(e, x));
end.

(16.9k баллов)