На языке программирования С++ составьте программу, которая вычислит площадь полной поверхности куба. Сторона куба вводится с клавиатуры.
Ответ:
#include
using namespace std;
int main()
{
setlocale(LC_ALL,"Russian");
int a,s=0;
cout
cin>>a;
s=pow(a,2) * 6;
cout<<"Площадь полной поверхности куба = "<<s;</p>
return 0;
}