Написать программу в Pascal 1)найти значение выражения y=1/x
Ответ:
var x:integer;
begin
write('Введите Х: ');
readln(x);
write(1/x);
end.