Написать программу для решения уравнения y=|x|
Ответ:
program n1;
var x: integer;
begin
write ('x = ');
readln (x);
writeln ('y = ',abs(x))
end.