СРОЧНО!!! Написать программу с циклом for для подсчета кубов чисел от 1 до N PascalABC.net 8 класс
var N : integer;
begin
readln(N);
for var i := 1 to N do
writeln(i*i*i);
end.
Program1.pas(12) : Встречен конец файла, а ожидался оператор