Напишите программу, которая вычисляет сумму всех двузначных чисел.
да
Var a,b:integer; begin a:=0; for b:=10 to 99 do a:=a+b; writeln (a); end.