Напишите программу которая решит этот пример

0 голосов
46 просмотров

Напишите программу которая решит этот пример


image

Информатика (14 баллов) | 46 просмотров
Дано ответов: 2
0 голосов

Ответ:

Photomatch

Объяснение:

Направляешь камеру, фоткаешь, оно решает.

(16 баллов)
0

Мне прогу на паскале написать надо.

0 голосов

Ответ:

program a1;

var y, a, x: real;

begin

readln (x);

readln(a);

x:= sqrt (sqr (x) +1);

y := x/5*a;

writeln(y);

end.

Объяснение:

Надеюсь, помогла ^w^"

(30 баллов)
0

Спасибо

0

Не за что!