Дописать програму
Составить программу, которая бросать случайные числа из интервала от 10 до 50 пока не выпадетзаданное с клавиатуры число А (10<=A<=50). Указать количество «бросков» до совпадения.Дописать програму var x, count, y:integer;begin writeln('Задумайие и введите число X (10<=x<=50)'); readln(x); y:=count:=здесь пропущена строка begin y:=random(41)+10; count:= writeln('Бросок №',count,': y=',y); end; writeln; writeln('Количество бросков до совпадения ', count)end