Написать программу нахождения разности двух чисел x=50 y=32

0 голосов
33 просмотров

Написать программу нахождения разности двух чисел x=50 y=32


Информатика (12 баллов) | 33 просмотров
Дан 1 ответ
0 голосов

Program asd;
Const x=50; 
         y=32;
var r:integer;
BEGIN
R:=x-y;
Writeln('',x,' - ',y,' = ',R);
Readln;
END

(1.1k баллов)