Помогите !!!  Написать программу, которая выводит наэкран ваши ФИО, каждое слово – с...

0 голосов
90 просмотров

Помогите !!!  Написать программу, которая выводит наэкран ваши ФИО, каждое слово – с новой строки,язык паскаль Заранее спасибо!


Информатика (16 баллов) | 90 просмотров
Дан 1 ответ
0 голосов

Ответ:

Begin

Writeln('Имя');

Writeln('Фамилия');

Writeln('Отчество');

End.

(64 баллов)