Написать программу ** циклический алгортм ** языке программирования Паскаль ​

0 голосов
67 просмотров

Написать программу на циклический алгортм на языке программирования Паскаль ​


Информатика (25 баллов) | 67 просмотров
Дан 1 ответ
0 голосов

Ответ:

Var a: integer;

Begin

For a:=1 to 10 do

Begin

Write('Privet vsem');

End;

End.

Объяснение:

Я смог помочь!?

(1.1k баллов)