Написать программу которая для двух чисел a и b выводит ответ a> b,b> a илиa= b

0 голосов
34 просмотров

Написать программу которая для двух чисел a и b выводит ответ a> b,b> a илиa= b


Информатика (12 баллов) | 34 просмотров
Дан 1 ответ
0 голосов

#include

using namespace std;

int main()

{

   int a,b;

   cin >> a >> b;

   if( a > b )

       cout << "a > b";

   else if( b > a )

       cout << "b > a";

   else

       cout

}

(119 баллов)