Написать программу по блок-схеме ** программе PascalABCNET УМОЛЯЮ!!!!!!

0 голосов
43 просмотров

Написать программу по блок-схеме на программе PascalABCNET УМОЛЯЮ!!!!!!


image

Информатика (14 баллов) | 43 просмотров
Дан 1 ответ
0 голосов

Ответ:

var a,b,c: integer;

begin

readln(a,b,c);

a:=1;

b:=4;

a:=a+b;

c:=3*a-b;

c:=c+(a-2*b);

write(c);

end.

(2.5k баллов)