Написать программу ** Паскале, которая выведет ** экран, учебное заведение, где вы...

0 голосов
94 просмотров

Написать программу на Паскале, которая выведет на экран, учебное заведение, где вы обучаетесь(ГАПОУ СО КАРПИНСКИЙ МАШИНОСТРОИТЕЛЬНЫЙ ТЕХНИКУМ)


Информатика (26 баллов) | 94 просмотров
0

begin Write('название') end.

Дан 1 ответ
0 голосов

Ответ:

program Hello;

begin

Writeln('ГАПОУ СО КАРПИНСКИЙ МАШИНОСТРОИТЕЛЬНЫЙ ТЕХНИКУМ');

end.

(138 баллов)