Написать программу ** языке программирования c++

0 голосов
14 просмотров

Написать программу на языке программирования c++


image

Информатика (12 баллов) | 14 просмотров
0

Жди

Дан 1 ответ
0 голосов

Ответ:

#include

#include

using namespace std;

void main()

{

   setlocale(LC_ALL, "ru");

   double I = 1;

   double U = 1 , R = 1;

   cout

   cin >> U;

   cout

   cin >> R;

   I = U / R;

   printf("%.3f", I);

   

}

Объяснение:

(206 баллов)