Пожалуйста, напишите программу на паскале для этого примера
Ответ:
готово
Объяснение:
program primer;
var
x, f: real;
begin
Write('Введите значение x:');
ReadLn(x);
if x > 0 then
f := x
else
f := - x;
WriteLn('Значение f=', f);
end.
аааа пасиб <3