Напишите программу для блок схемы. помогите пожалуйста, вообще не шарю в информатике​

0 голосов
29 просмотров

Напишите программу для блок схемы. помогите пожалуйста, вообще не шарю в информатике​


image

Информатика (45 баллов) | 29 просмотров
Дан 1 ответ
0 голосов

Ответ:

program Cxema;

var a : integer;

b,s: real;

begin

a:=5;

b:=- 3.5;

s:=a+b;

writeln( 'сумм а=5 и b = -3.5 ', s);

end.

Объяснение:

(24 баллов)