3. Напишите программу по блок-схеме. a, b, c)Даa >b иa> сНетСообщить аДаНетb>сСообщить ЬСообщить сПожалуйста помогите
Ответ:
pascal
Объяснение:
var
a, b, c: integer;
begin
Write('Введите a,b и c : ');
ReadLn(a, b, c);
if (a > b) and (a > c) then WriteLn(a)
else if b > c then WriteLn(b)
else WriteLn(c);
end.