Написать программу , которая находит сумму чисел от 1 до 10 и выводит ** экран результат...

0 голосов
119 просмотров

Написать программу , которая находит сумму чисел от 1 до 10 и выводит на экран результат суммирования. При составлении программы использовать цикл For. СРОЧНО!!!!!


Другие предметы (654k баллов) | 119 просмотров
Дан 1 ответ
0 голосов

Ответ:

var a,b:integer;

begin

for a:=1 to 10 do

b:=a+b;

writeln(b);

end.

Объяснение:

(14 баллов)