Написать программу, которая вводит три числа, перевести их в строковый тип и вывести...

0 голосов
57 просмотров

Написать программу, которая вводит три числа, перевести их в строковый тип и вывести последовательно друг за другом через пробел.(Паскаль)


Информатика (654k баллов) | 57 просмотров
0

КОТОРАЯ вводит? Или которой вводишь?

0

Вводит

0

Всмысле? Рандом?

0

ИЛИ ВВОДИШЬ ты в программу?

0

Вводишь

0

АЛИЛУЯ

0

Учитель нам не дал точный ответ

0

Я дал ответ.

Дан 1 ответ
0 голосов

Ответ:

Program XD;

var z,x,c:integer;

begin

 read(z,x,c);

 write(z,' ',x,' ',c,' ');

end.

Объяснение:

(198 баллов)