Срочно!!!! написать программу в паскале: двузначное число или нет

0 голосов
32 просмотров

Срочно!!!! написать программу в паскале: двузначное число или нет


Информатика (12 баллов) | 32 просмотров
Дан 1 ответ
0 голосов

...
begin
if (10<=n<=99)<br>then write('Да')
else write('Нет');
...

(459 баллов)