** python!! Напишите программу, которая считает сумму всех чисел от 1 до 15, используя...

0 голосов
202 просмотров

На python!! Напишите программу, которая считает сумму всех чисел от 1 до 15, используя цикл for Подсказка: сумму можно сохранять в переменную в этом задании мы должны считать все i


Информатика (28 баллов) | 202 просмотров
Дан 1 ответ
0 голосов

Ответ:

sum = 0

for i in range(1, 16):

   sum += i

print(sum)

(1.3k баллов)
0

Спасибо огромное

0

пожалуйста)

0

если можно, пожалуйста, отметь ответ лучшим)