Написать программу на ЯП Паскаль 1. Вывести на экран лесенку из звездочек2. Вывести на экран Ёлочку из звездочек
Что из них лесенка, а что елочка?
Ответ:
Это лесенка
program qq;
begin
writeln(' *');
writeln(' **');
writeln(' ***');
writeln(' ****');
writeln('*****');
end.
Это елочка
writeln(' *****');
writeln(' ******');
writeln('********');
А как на экран вывести?
f9 кнопка
СПс