Написать программу в ЯП Паскаль. По данным сторонам найти площадь прямоугольника.

0 голосов
28 просмотров

Написать программу в ЯП Паскаль. По данным сторонам найти площадь прямоугольника.


Информатика (52 баллов) | 28 просмотров
Дан 1 ответ
0 голосов

program se;

var a,b,s : integer;

begin

 writeln('Введите чему равны стороны треугольника: ');

 readln(a,b);

 s := a * b;

 writeln('Площадь треугольника равна ', s)

end.

(654k баллов)