С клавиатуры вводятся 2 числа.Найти большее из них. Написать программу полной команды ветвления
Var a,b:real; begin read(a,b); if a>=b then writeln(a) else writeln(b); end.