Написать программу с помощью повторяющегося цикла For в паскалеabc (надо что-бы была...

0 голосов
40 просмотров

Написать программу с помощью повторяющегося цикла For в паскалеabc (надо что-бы была посложнее). ​


Информатика (22 баллов) | 40 просмотров
Дан 1 ответ
0 голосов

Ответ:

var i,n:integer;

begin

write ('количество раз');

readln(n);

for i:=1 to n do

 write(0);

end.

(66 баллов)
0

Классно но мне не это нужно!