Напишите программу на паскале, которая печатает результат вычисления выражения: -127*(-156)
begin
write(-127*(-156))
end.