Сумма Напишите программу, которая будет считывать два целых числа (каждое в отдельной...

0 голосов
1.4k просмотров

Сумма Напишите программу, которая будет считывать два целых числа (каждое в отдельной строке) и выводить их сумму. Примеры Ввод 8 5 Вывод 13


Информатика (70 баллов) | 1.4k просмотров
0

на каком языке?

Дано ответов: 2
0 голосов

Ответ:

Var a, b:integer;

Begin

Readln(a);

Readln(b);

a:=a+b;

Writeln(a)

End.

Объяснение:

(18 баллов)
0 голосов

Відповідь:

int(a)=8

int(b)=5

print(a+b)

Пояснення:

На языке програмирования python

(76 баллов)
0

это ты привел для отдельного случая. Вот для общего: a = int(input())
b = int(input())
print(a + b)

0

ой, код съехал, сори

0

a = int(input())
b = int(input())
print(a + b)