ЗАДАНИЕ НА ПАСКАЛЕ: написать программу и вывести на экран все целые трехзначные числа, кратные 119
Ответ:
var
i : integer;
begin
for i := 100 to 999 do
if i mod 119 = 0 then writeln(i);
end.