Написать программу:вывести ** экран числа 3,9,81; Паскаль

0 голосов
43 просмотров

Написать программу:вывести на экран числа 3,9,81; Паскаль


image

Информатика (32 баллов) | 43 просмотров
Дан 1 ответ
0 голосов

Ответ:

program task_1;

var text:integer;

begin

text:="3,9,81";

write (text);

end.

Работа без компилятора, так что вот что есть то есть.

(48 баллов)
0

От души

0

Стой, выдает ошибку

0

Что за ошибка?

0

Я просто немного далеко от компа

0

Уже поправил, спасибо✌