2. Напишите программу, после выполнения которой ** экране появится ваше ФИ. ​

0 голосов
29 просмотров

2. Напишите программу, после выполнения которой на экране появится ваше ФИ. ​


Информатика (16 баллов) | 29 просмотров
Дан 1 ответ
0 голосов

begin

writeln('Имя Фамилия');

end.

( Место " Имя Фамилия " Замении на своё )

(54 баллов)