С++ Написать программу, которая будет выводить ** экран слово: «Привет!» двумя способами:...

0 голосов
91 просмотров

С++ Написать программу, которая будет выводить на экран слово: «Привет!» двумя способами: с помощью функций cout << ; и printf();


Информатика (1.0k баллов) | 91 просмотров
Дан 1 ответ
0 голосов

#include

using namespace std;

int main(){

setlocale(LC_ALL, "Russian");

cout<<"Привет!"<<endl;</p>

printf("Привет!");

return 0;

}

_____

Вообще не увидел проблем в данной задаче. Самый обычный вывод.

(3.5k баллов)