Написать программу, которая выводит на экран сообщение:"Прелестный денек
Ответ:
(Pascal ABC)
Объяснение:
var
a : longint;
begin
Writeln('Прелестный денек ');
end.
(C++)
#include
using namespace std;
int main() {
setlocale(LC_ALL, "Russian");
cout << "Прелестный денек";</p>
system("Pause");
return 0;
}