Напишите программу для вычесления скорости. срочнооо
program ll1;
var v, s, t: real;
begin
readln(s);
readln(t);
v:=s/t;
write(v);
end.