Напишите программу, которая из двух чисел, одно из которых — чётное, а другое — нечётное, определяет и выводит на экран нечётное число.
program raf105;
var a,b:integer;
begin
write('Введите 2 числа через пробел: ');
readln(a,b);
if (a mod 2)<>0
then writeln('Нечётное: ',a)
else writeln('Нечётное: ',b);
end.
Язык PascalABC