Напишите программу ввода всех четных чисел от 2 до 100 включительнов ПАСКАЛЕ!!!СРОЧНА!!!!!!!!!!!!!!!!!!!!!
i:integer;
begin
i:=2;
while i<=100 <strong>do
write (i,' ');
i:=i+2;
end;