Написать программу которая вычисляет сумму из интервала от 1 до 35 ** паскале​

0 голосов
34 просмотров

Написать программу которая вычисляет сумму из интервала от 1 до 35 на паскале​


Информатика (12 баллов) | 34 просмотров
Дан 1 ответ
0 голосов

program raf105;

var a,i:integer;

begin

for i:=1 to 35 do

a:= a+i;

writeln('Сумма: ',a);

end.

Язык программирования PascalABC

(2.1k баллов)