Паскаль я помогите написать программу выводящую числа от 1 до 100​

0 голосов
74 просмотров

Паскаль я помогите написать программу выводящую числа от 1 до 100​


Информатика (25 баллов) | 74 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Program chisel_100;

var k: integer;  

begin

For k := 1 To 100 Do

write(' ',k) ;

end.

(18.8k баллов)