Написать программу которая будет находить произведение чётных чисел из 3 введенных чисел
Ответ:
#include
void main()
{
int mas[3];
int result = 1;
for int(i=0; i<3; i++)</p>
std::cin>>mas[i];
if(mas[i]%2==0)
result = result * mas[i]
std::cout<<result<<endl;</p>
system("pause");
}
Объяснение: